<!DOCTYPE html><html style="scroll-behavior:smooth"><head><link href="https://www.commercialrealestate.com.au/favicon.ico" rel="shortcut icon"/><link rel="dns-prefetch" href="https://res.akamaized.net"/><link rel="dns-prefetch" href="https://cre.domainstatic.com.au"/><link rel="dns-prefetch" href="https://cdn-gl.imrworldwide.com"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="apple-touch-icon" href="/images/logos/apple-touch-icon.png"/><meta data-rh="true" name="google-site-verification" content="SSqfI9x9YfsM4NOpZ-i7Af66OATRO-xVWBL4lYGJ6co"/><meta name="apple-itunes-app" content="app-id=878806128"/><meta charSet="utf-8"/><meta http-equiv="content-language" content="en-au"/><meta name="format-detection" content="telephone=no"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="dns-prefetch" href="//s.domainstatic.com.au"/><link rel="dns-prefetch" href="//rimh2.domainstatic.com.au"/><script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
          ga('create', 'UA-22673932-1', 'auto');
          ga('require', 'GTM-TQFLMJQ');
        </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Probuild headquarters for sale following company collapse</title><meta name="description" content="Administrators are seeking to claw back some of the millions owed to creditors and employees."/><link rel="canonical" href="https://www.commercialrealestate.com.au/news/probuild-headquarters-for-sale-following-company-collapse-1134334/"/><link rel="amphtml" href="https://www.commercialrealestate.com.au/news/probuild-headquarters-for-sale-following-company-collapse-1134334/amp/"/><meta property="fb:pages" content="104598631263"/><meta property="fb:pages" content="119817336421"/><meta property="fb:pages" content="95683517460"/><meta property="fb:pages" content="251907774312"/><meta property="fb:pages" content="347700997164"/><meta property="fb:pages" content="9767089670"/><meta property="fb:pages" content="1438413149811131"/><meta property="fb:pages" content="43909203320"/><meta property="fb:pages" content="656597541161621"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="website"/><meta property="og:site_name" content="CommercialRealEstate.com.au"/><meta property="og:title" content="Probuild headquarters for sale following company collapse"/><meta property="og:description" content="Administrators are seeking to claw back some of the millions owed to creditors and employees."/><meta property="og:url" content="https://www.commercialrealestate.com.au/news/probuild-headquarters-for-sale-following-company-collapse-1134334/"/><meta property="fb:app_id" content="687932618063102"/><meta property="fb:page_id" content="9767089670"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Probuild headquarters for sale following company collapse"/><meta name="twitter:site" content="@CREAustralia"/><meta name="twitter:domain" content="commercialrealestate.com.au"/><meta name="twitter:description" content="Administrators are seeking to claw back some of the millions owed to creditors and employees."/><meta name="twitter:url" content="https://www.commercialrealestate.com.au/news/probuild-headquarters-for-sale-following-company-collapse-1134334/"/><script>var digitalData = {
    "page": {
        "pageInfo": {
            "brand": "CRE",
            "articleTemplate": "Standard",
            "generator": "Wordpress",
            "pageName": "Probuild headquarters for sale following company collapse",
            "isEmbeddedApp": false,
            "author": "byline",
            "pageId": "1134334",
            "effectiveDate": "2022-04-27T15:44:02+1000",
            "issueDate": "2022-04-27T15:44:02+1000"
        },
        "category": {
            "primaryCategory": "Content",
            "pageType": "Article",
            "postElements": "single-image",
            "articleTags": "Business &amp; Finance &amp; Investment",
            "subCategory1": "News"
        }
    },
    "titan": {
        "adSite": "commercialrealestate.com.au",
        "adZone": "news",
        "adKeyValues": {
            "ctype": "article",
            "cat": "news",
            "cat4": "business-finance-investment",
            "e": "www.commercialrealestate.com.au",
            "ksg": [],
            "video": false,
            "pageId": "1134334"
        },
        "adExclusions": [],
        "adSlots": []
    },
    "version": "1.0",
    "events": []
};
          var dataLayer = [digitalData];
          var titanEnabled = true;

          // Titan API
          window.titan = window.titan || {};
          titan.requestAd = titan.requestAd || [];
          titan.requestConditionalAd = titan.requestConditionalAd || [];
          titan.cmd = titan.cmd || [];</script><script type="application/ld+json" data-testid="breadcrumbLdJson">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.commercialrealestate.com.au",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.commercialrealestate.com.auhttps://www.commercialrealestate.com.au/news/",
                "name": "News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.commercialrealestate.com.auhttps://www.commercialrealestate.com.au/topics/business-finance-investment/",
                "name": "Business & Finance & Investment"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://www.commercialrealestate.com.au",
                "name": "Probuild headquarters for sale following company collapse"
            }
        }
    ]
}</script><script type="application/ld+json" data-testid="organizationLdJson">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.commercialrealestate.com.au",
    "name": "CommercialRealEstate",
    "sameAs": [
        "https://www.facebook.com/commercialrealestateAU",
        "https://twitter.com/creaustralia",
        "https://www.linkedin.com/company/commercial-real-estate-australia/"
    ]
}</script><script type="application/ld+json" data-testid="parselyLdJson">{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "headline": "Probuild headquarters for sale following company collapse",
    "url": "https://www.commercialrealestate.com.au/news/probuild-headquarters-for-sale-following-company-collapse-1134334/",
    "author": "byline",
    "tags": "Business &amp; Finance &amp; Investment",
    "image_url": "https://res.akamaized.net/domain/image/upload/t_web/c_fill,w_800,h_450/v1651034129/83-85_McLachlan_Avenue_Darlinghurst_2_Medium_c34yqq.jpg",
    "post_id": "1134334"
}</script><meta name="next-head-count" content="33"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://s.domainstatic.com.au/fe-server-cre-news/master-246/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="https://s.domainstatic.com.au/fe-server-cre-news/master-246/_next/static/chunks/675-e7c095c85f32f264.js"></script><script defer="" src="https://s.domainstatic.com.au/fe-server-cre-news/master-246/_next/static/chunks/117.e89e27becb7eac79.js"></script><script src="https://s.domainstatic.com.au/fe-server-cre-news/master-246/_next/static/chunks/webpack-763b200d636e0e48.js" defer=""></script><script src="https://s.domainstatic.com.au/fe-server-cre-news/master-246/_next/static/chunks/framework-4975f770e34de116.js" defer=""></script><script src="https://s.domainstatic.com.au/fe-server-cre-news/master-246/_next/static/chunks/main-c9294bad69cbcf32.js" defer=""></script><script src="https://s.domainstatic.com.au/fe-server-cre-news/master-246/_next/static/chunks/pages/_app-a6a7d1630cec452a.js" defer=""></script><script src="https://s.domainstatic.com.au/fe-server-cre-news/master-246/_next/static/chunks/631-ba93cdf39ced66ab.js" defer=""></script><script src="https://s.domainstatic.com.au/fe-server-cre-news/master-246/_next/static/chunks/318-e013ec1da7e97180.js" defer=""></script><script src="https://s.domainstatic.com.au/fe-server-cre-news/master-246/_next/static/chunks/320-675dd979b700963a.js" defer=""></script><script src="https://s.domainstatic.com.au/fe-server-cre-news/master-246/_next/static/chunks/311-8e1a23938a2d3225.js" defer=""></script><script src="https://s.domainstatic.com.au/fe-server-cre-news/master-246/_next/static/chunks/pages/article-d90597422eb7aec4.js" defer=""></script><script src="https://s.domainstatic.com.au/fe-server-cre-news/master-246/_next/static/545r-FSSytmub5GjlmrGh/_buildManifest.js" defer=""></script><script src="https://s.domainstatic.com.au/fe-server-cre-news/master-246/_next/static/545r-FSSytmub5GjlmrGh/_ssgManifest.js" defer=""></script><script src="https://s.domainstatic.com.au/fe-server-cre-news/master-246/_next/static/545r-FSSytmub5GjlmrGh/_middlewareManifest.js" defer=""></script><style data-emotion-css="0 1djv087 1htgcm6 soiaw8 16q9xmc in3yi3 spezdl a5sdz5 18hbcgv 1ksjyp9 1xvzo5j 1rn0l2q 16sh9nl i7i6kb 1z00hmb anq52j 1ldcae4 19c5j4u w93vpz 16ecum0 10j64nc 1t828lg 1yn40sv 3ugypp 13ucweu 1jq6wra rp3z5i fag3d2 1baulvz 1cs3aa6 kry84i 1up85zo 5m5vto 1lnbcj9 1cbcwzl 1v6irgc 1cgj1xw y0lrme esbwoq 19jjlc2 rgn9ak ij9nb4 12xj1ab 1x4j1ec 1f6ed8z j81zyh tx0c08 jeyium 16p4yj1 1sot2zg 178lnnq 7xpez3 187deaa 1k3u7bl 1pz4h3c 1synie6 16btbqv 10f4162 exncbc 1erxzuw j7qwjs ph0qby lixs2q rd1asp 7r1916 1sowyjy 4fo22d la0zpz url4wu pytrpi 1qrpjmz dtg468 1jydjj7 vv6tcu ytumd6 lzzc5m 1jdzp9i xe2e5r 1wq0830 1hsl2t9 1dn2bhu abf8k4 19bmta5 1ozr8wa 1mdeppl 1va1d1f 1cl7zdz 1i71k15 7c90vn 1q7njkh 1x8xha1 198m5e4 xvvucb 7rrl6p rwsxav 1pefrfe oke3bj 1tn2jvf 15hs12u h2ij34 160cx12 1fzlyyg 5xrvb 12ylj43 18yo24z w2kv23 tkch9m 1b0u3y8 13hng39 7auar5 g5pd70 1h39mkz 1d0of1t 1ld9npx 1ngd2ef kgzl5k rme1i4 1l3158p 4t9xop 3udjqq 9ciuam nawbvc">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</style></head><body><div id="__next" data-reactroot=""><div><a href="#skip-link-content" data-testid="skip-link" class="css-1htgcm6">Skip to content<span class="css-soiaw8"><span class="css-16q9xmc">.</span></span>Contact Support <span class="css-in3yi3">1300 799 109</span></a><section><section class="css-spezdl"><section class="css-a5sdz5"><div class="css-18hbcgv"><div class="css-1ksjyp9"><div class="css-1xvzo5j"><svg viewBox="0 0 81 18" xmlns="http://www.w3.org/2000/svg"><g><polygon points="18.8,8.9 20,8.1 21.2,8.9 21.2,12.4 22.2,12.4 22.2,8.9 23.4,8.1 24.6,8.9 24.6,12.4 25.6,12.4 25.6,8.4 23.4,7 21.7,8.1 20,7 18.8,7.8 18.8,7.3 17.8,7.3 17.8,12.4 18.8,12.4" class="css-1rn0l2q"></polygon><path d="M10.5,11.4c0.6-0.6,1-1.5,1-2.4v0c0-0.9-0.4-1.8-1-2.4C9.9,6,9,5.6,7.9,5.6l-2.4,0v6.8h2.4 C9,12.4,9.9,12.1,10.5,11.4z M6.6,6.6h1.4c0.8,0,1.4,0.2,1.9,0.7c0.4,0.4,0.7,1.1,0.7,1.7v0c0,1.4-1.1,2.4-2.6,2.4H6.6L6.6,6.6z" class="css-1rn0l2q"></path><circle cx="32.1" cy="5.9" r="0.7" class="css-1rn0l2q"></circle><path d="M34.5,9.5c0-0.8,0.5-1.4,1.3-1.4c0.7,0,1.2,0.5,1.2,1.3v3h1V9.3c0-1.3-0.8-2.1-1.9-2.1c-0.6,0-1.1,0.2-1.5,0.6 V7.3h-1v5.1h1V9.5z" class="css-1rn0l2q"></path><rect x="31.6" y="7.3" width="1" height="5.1" class="css-1rn0l2q"></rect><path d="M14.6,12.5L14.6,12.5c1.5,0,2.6-1.2,2.6-2.7v0c0-0.7-0.3-1.4-0.7-1.9c-0.5-0.5-1.1-0.8-1.9-0.8 c-0.7,0-1.4,0.3-1.9,0.8C12.3,8.5,12,9.2,12,9.9v0C12,11.4,13.2,12.5,14.6,12.5z M13,9.9c0-1,0.7-1.7,1.6-1.7 c0.9,0,1.6,0.8,1.6,1.7v0c0,0.5-0.2,0.9-0.4,1.2c-0.3,0.3-0.7,0.5-1.1,0.5C13.7,11.6,13,10.8,13,9.9L13,9.9z" class="css-1rn0l2q"></path><path d="M28.1,12.5c0.7,0,1.2-0.3,1.6-0.6v0.5h1V9.3c0-0.6-0.2-1.2-0.5-1.5c-0.4-0.4-0.9-0.6-1.6-0.6 c-0.6,0-1.2,0.1-1.8,0.4l-0.1,0.1l0.3,0.9l0.1-0.1c0.5-0.2,0.9-0.3,1.4-0.3c0.8,0,1.2,0.4,1.3,1.1c-0.4-0.1-0.8-0.2-1.3-0.2 c-0.6,0-1.2,0.1-1.5,0.4c-0.4,0.3-0.6,0.7-0.6,1.3v0C26.2,12,27.2,12.5,28.1,12.5z M27.2,10.8c0-0.5,0.5-0.8,1.2-0.8 c0.5,0,0.9,0.1,1.2,0.2v0.3c0,0.3-0.1,0.6-0.4,0.8c-0.3,0.2-0.6,0.3-1,0.3C27.8,11.7,27.2,11.4,27.2,10.8L27.2,10.8z" class="css-1rn0l2q"></path><rect x="71.8" y="8.7" transform="matrix(-2.034506e-06 1 -1 -2.034506e-06 89.7573 -71.7571)" class="st1" width="18" height="0.5"></rect><g><path d="M58.8,8.2c-0.7,0-1.2,0.4-1.3,1.1H60C60,8.6,59.5,8.2,58.8,8.2z" class="css-1rn0l2q"></path><path d="M72.1,10.9c0,0.4,0.4,0.6,0.9,0.6c0.8,0,1.2-0.4,1.2-1.1v-0.3H74C72.1,10.1,72.1,10.7,72.1,10.9z" class="css-1rn0l2q"></path><path d="M80,0H46.8h-1.1h-2.8H1H0h0v1h0L0,17l0,0v1h1h41.9h2.8h1.1H80h1V0H80z M50.2,7.2c0.8,0,1.3,0.3,1.6,0.9 c0.4-0.6,0.9-0.9,1.7-0.9c0.8,0,1.8,0.4,1.8,2.2l0,3H54l0-2.9c0-0.8-0.3-1.1-0.9-1.1c-0.5,0-1.1,0.3-1.1,1.3l0,2.8h-1.3l0-3 c0-0.8-0.5-1-0.8-1c-0.7,0-1.1,0.5-1.1,1.3v2.8h-1.3V7.3h1.3V8C49,7.5,49.6,7.2,50.2,7.2z M58.8,11.5c0.5,0,1-0.2,1.3-0.7l0,0 l0.9,0.7l0,0c-0.5,0.7-1.3,1-2.2,1c-1.6,0-2.8-1.1-2.8-2.7s1.2-2.7,2.8-2.7c1.5,0,2.4,1.1,2.4,2.8v0.4h-3.8 C57.6,11,58.1,11.5,58.8,11.5z M64.5,12.5c-1.5,0-2.5-1.1-2.5-2.7c0-1.5,1-2.7,2.5-2.7c0.7,0,1.3,0.3,1.7,0.8V4.8h1.3v7.6h-1.3 v-0.7C65.9,12.2,65.3,12.5,64.5,12.5z M69.3,6.4c-0.5,0-0.8-0.4-0.8-0.8c0-0.4,0.4-0.8,0.8-0.8c0.5,0,0.8,0.3,0.8,0.8 C70.2,6.1,69.8,6.4,69.3,6.4z M70,12.4h-1.3l0-5.1H70L70,12.4z M74.3,12.4l0-0.7c-0.3,0.5-0.9,0.8-1.6,0.8c-0.5,0-0.9-0.1-1.3-0.4 c-0.4-0.3-0.6-0.7-0.6-1.2c0-1.6,1.7-1.8,3.2-1.8h0.3V9.1c0-0.6-0.4-0.9-1.1-0.9c-0.5,0-1,0.2-1.3,0.5l0,0L71.1,8l0,0 c0.5-0.5,1.3-0.8,2.2-0.8c2.2,0,2.2,1.6,2.2,2.3l0,2.9H74.3z M2,16V2h40v14H2z" class="css-1rn0l2q"></path><path d="M64.8,8.4c-0.9,0-1.5,0.8-1.5,1.5c0,0.7,0.5,1.5,1.5,1.5c0.9,0,1.5-0.8,1.5-1.5C66.2,9.1,65.7,8.4,64.8,8.4z" class="css-1rn0l2q"></path></g></g></svg></div></div><a href="https://www.domain.com.au/" class="css-16sh9nl"> <!-- -->Domain<!-- --> </a><a href="https://www.allhomes.com.au" class="css-16sh9nl"> <!-- -->Allhomes<!-- --> </a></div></section></section><div class="css-i7i6kb"><div class="css-1z00hmb"><a href="/" id="cre-logo" class="css-anq52j">Commercial Real Estate</a><button type="button" title="Navigation Menu" aria-expanded="false" class="css-1ldcae4"><svg width="20" height="16" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 16" class="css-19c5j4u"><title>menu</title><path d="M1 15h18M1 8h18M1 1h18" stroke="#0B2047" stroke-width="2" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path></svg><span class="css-w93vpz">Toggle navigation</span></button></div><ul class=""><li class="css-16ecum0"><a href="/" class="css-10j64nc">Property</a></li><li class="css-16ecum0"><a href="/business/" class="css-10j64nc">Business for Sale</a></li><li class="css-16ecum0"><a href="/franchise/" class="css-10j64nc">Franchise</a></li><li class="css-16ecum0"><a href="/findanagent/" class="css-10j64nc">Agency Search</a></li><li class="css-1t828lg"><a href="/news/" class="css-10j64nc">News</a></li><li class="css-16ecum0"><a href="/advice/" class="css-10j64nc">Advice</a></li><li class="css-16ecum0"><a href="/coworking/" class="css-10j64nc">Coworking</a></li><li class="css-16ecum0"><a href="/advice/investing/" class="css-10j64nc">Investing</a></li><li class="css-1yn40sv"></li><li class="css-16ecum0"><a target="_blank" href="/feedback/" class="css-3ugypp">Feedback</a></li><li class="css-13ucweu"><a class="css-10j64nc" href="/account/signup?returnUrl=">Sign up</a></li><li class="css-1jq6wra"><a class="css-10j64nc" href="/account/logon?returnUrl=">Login</a></li><li class="nav-bar-mytools" data-test="myTools"></li></ul></div></section><div class="css-rp3z5i"><div class="css-fag3d2"><div class="breadcrumbs"><ul><li class="css-1baulvz"><a href="https://www.commercialrealestate.com.au" class="css-1cs3aa6"><svg viewBox="0 0 18 18" aria-hidden="true" class="domain-icon css-kry84i"><path fill="none" stroke="currentColor" stroke-width="2" d="M3 8l6-4 6 4"></path><path d="M5 7v6a1 1 0 0 0 1 1h6a1 1 0 0 0 1-1V7" fill="none" stroke="currentColor" stroke-width="2"></path><path fill="none" stroke="currentColor" d="M7.5 10.5h3v3h-3z"></path></svg></a></li><li class="css-1baulvz"><a class="css-1up85zo" href="https://www.commercialrealestate.com.au/news/"><svg viewBox="0 0 18 18" aria-hidden="true" class="domain-icon css-kry84i"><path fill="none" stroke="currentColor" stroke-width="2" d="M7 5l4 4-4 4"></path></svg><span class="css-0">News</span></a></li><li class="css-1baulvz"><a class="css-1up85zo" href="https://www.commercialrealestate.com.au/topics/business-finance-investment/"><svg viewBox="0 0 18 18" aria-hidden="true" class="domain-icon css-kry84i"><path fill="none" stroke="currentColor" stroke-width="2" d="M7 5l4 4-4 4"></path></svg><span class="css-0">Business &amp; Finance &amp; Investment</span></a></li><li class="css-1baulvz"><span class="css-1up85zo"><svg viewBox="0 0 18 18" aria-hidden="true" class="domain-icon css-kry84i"><path fill="none" stroke="currentColor" stroke-width="2" d="M7 5l4 4-4 4"></path></svg><span class="css-5m5vto">Probuild headquarters for sale following company collapse</span></span></li></ul></div></div><div id="skip-link-content"><main id="main" role="main" class="css-1lnbcj9"><div class="article-content-wrapper css-1cbcwzl"><div class="css-1v6irgc"><div class="article-content-wrap css-1cgj1xw"><div class="article-content-header css-y0lrme"><div class="article-hero-image css-esbwoq"><img class="hero-image" src="https://res.akamaized.net/domain/image/upload/t_web/v1651034129/83-85_McLachlan_Avenue_Darlinghurst_2_Medium_c34yqq.jpg" alt="Probuild headquarters for sale following company collapse"/><span class="hero-image-caption">Probuild Construction&#x27;s former NSW headquarters is for sale. Photo: Dean Richter</span></div><div class="article-content-headline"><div class="css-19jjlc2"><header class="css-rgn9ak"><h1 class="domain-article-title entry-title">Probuild headquarters for sale following company collapse</h1></header><div class="domain-article-meta entry-meta css-ij9nb4"><div class="domain-article-author post-author css-12xj1ab"><span class="author-name">Allison Worrall</span><span class="separator">|</span><span class="article-date posted-on">11 hours ago</span></div></div></div></div></div><div class="article-content-wrap body-wrap css-1x4j1ec"><div class="article-share-panel-wrap"><div class="article-share-panel is-top css-1f6ed8z"><div class="article-share-link css-j81zyh"><a class="share-link css-tx0c08" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.commercialrealestate.com.au%2Fnews%2Fprobuild-headquarters-for-sale-following-company-collapse-1134334%2F" target="_blank" rel="noopener noreferrer"><svg viewBox="0 0 24 24" aria-hidden="true" class="domain-icon css-jeyium"><path fill="currentColor" d="M13.1 2C9.6 2 9 4.6 9 6.2V8H6v4h3v10h4V12h3.6l.4-4h-4V6.6a.9.9 0 0 1 .9-1H17V2z"></path></svg><span class="screen-reader-text css-16p4yj1">Facebook</span></a></div><div class="article-share-link css-j81zyh"><a class="share-link css-tx0c08" title="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.commercialrealestate.com.au%2Fnews%2Fprobuild-headquarters-for-sale-following-company-collapse-1134334%2F&amp;via=CREAustralia" target="_blank" rel="noopener noreferrer"><svg viewBox="0 0 24 24" aria-hidden="true" class="domain-icon css-jeyium"><path fill="currentColor" d="M8.3 20.1A11.6 11.6 0 0 0 19.9 8.5V8a8.3 8.3 0 0 0 2-2.1 8.2 8.2 0 0 1-2.4.6 4.1 4.1 0 0 0 1.8-2.3 8.2 8.2 0 0 1-2.6 1 4.1 4.1 0 0 0-7 3.7 11.6 11.6 0 0 1-8.3-4.3 4.1 4.1 0 0 0 1.3 5.5 4.1 4.1 0 0 1-1.9-.5 4.1 4.1 0 0 0 3.3 4 4.1 4.1 0 0 1-1.8.1 4.1 4.1 0 0 0 3.8 2.8A8.2 8.2 0 0 1 3 18.3H2a11.6 11.6 0 0 0 6.3 1.8"></path></svg><span class="screen-reader-text css-16p4yj1">Twitter</span></a></div><div class="article-share-link css-j81zyh"><a class="share-link css-tx0c08" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.commercialrealestate.com.au%2Fnews%2Fprobuild-headquarters-for-sale-following-company-collapse-1134334%2F&amp;source=https://www.commercialrealestate.com.au" target="_blank" rel="noopener noreferrer"><svg viewBox="0 0 24 24" aria-hidden="true" class="domain-icon css-jeyium"><path fill="currentColor" d="M7.6 20H4.3V9.3h3.3zM5.9 7.9a1.9 1.9 0 1 1 1.9-2 1.9 1.9 0 0 1-1.9 2zM20 20h-3.3v-5.2c0-1.2 0-2.8-1.7-2.8s-2 1.3-2 2.7V20H9.7V9.3h3.2v1.5A3.5 3.5 0 0 1 16 9.1c3.4 0 4 2.2 4 5.1z"></path></svg><span class="screen-reader-text css-16p4yj1">LinkedIn</span></a></div></div><div class="article-share-panel is-bottom css-1sot2zg"><div class="article-share-link css-j81zyh"><a class="share-link css-tx0c08" title="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.commercialrealestate.com.au%2Fnews%2Fprobuild-headquarters-for-sale-following-company-collapse-1134334%2F" target="_blank" rel="noopener noreferrer"><svg viewBox="0 0 24 24" aria-hidden="true" class="domain-icon css-jeyium"><path fill="currentColor" d="M13.1 2C9.6 2 9 4.6 9 6.2V8H6v4h3v10h4V12h3.6l.4-4h-4V6.6a.9.9 0 0 1 .9-1H17V2z"></path></svg><span class="screen-reader-text css-16p4yj1">Facebook</span></a></div><div class="article-share-link css-j81zyh"><a class="share-link css-tx0c08" title="Twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.commercialrealestate.com.au%2Fnews%2Fprobuild-headquarters-for-sale-following-company-collapse-1134334%2F&amp;via=CREAustralia" target="_blank" rel="noopener noreferrer"><svg viewBox="0 0 24 24" aria-hidden="true" class="domain-icon css-jeyium"><path fill="currentColor" d="M8.3 20.1A11.6 11.6 0 0 0 19.9 8.5V8a8.3 8.3 0 0 0 2-2.1 8.2 8.2 0 0 1-2.4.6 4.1 4.1 0 0 0 1.8-2.3 8.2 8.2 0 0 1-2.6 1 4.1 4.1 0 0 0-7 3.7 11.6 11.6 0 0 1-8.3-4.3 4.1 4.1 0 0 0 1.3 5.5 4.1 4.1 0 0 1-1.9-.5 4.1 4.1 0 0 0 3.3 4 4.1 4.1 0 0 1-1.8.1 4.1 4.1 0 0 0 3.8 2.8A8.2 8.2 0 0 1 3 18.3H2a11.6 11.6 0 0 0 6.3 1.8"></path></svg><span class="screen-reader-text css-16p4yj1">Twitter</span></a></div><div class="article-share-link css-j81zyh"><a class="share-link css-tx0c08" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.commercialrealestate.com.au%2Fnews%2Fprobuild-headquarters-for-sale-following-company-collapse-1134334%2F&amp;source=https://www.commercialrealestate.com.au" target="_blank" rel="noopener noreferrer"><svg viewBox="0 0 24 24" aria-hidden="true" class="domain-icon css-jeyium"><path fill="currentColor" d="M7.6 20H4.3V9.3h3.3zM5.9 7.9a1.9 1.9 0 1 1 1.9-2 1.9 1.9 0 0 1-1.9 2zM20 20h-3.3v-5.2c0-1.2 0-2.8-1.7-2.8s-2 1.3-2 2.7V20H9.7V9.3h3.2v1.5A3.5 3.5 0 0 1 16 9.1c3.4 0 4 2.2 4 5.1z"></path></svg><span class="screen-reader-text css-16p4yj1">LinkedIn</span></a></div></div></div><div class="article-content-body css-178lnnq"><div><div class="paragraph-html"><p>The NSW headquarters of collapsed building giant Probuild will go under the hammer next month as administrators seek to claw back some of the millions owed to creditors and employees.</p></div></div><div><div><div class="paragraph-html"><p>The freehold modern office building is expected to garner substantial interest due to its size and location in a tightly held pocket of Darlinghurst.</p></div></div></div><div><div class="paragraph-html"><p>The listing comes 60 days after <a href="https://www.commercialrealestate.com.au/news/probuild-collapses-into-administration-750-jobs-in-limbo-1120921/?utm_campaign=%5BProof%20302%5D%20MorningBulletin25022022&amp;utm_source=adobe&amp;utm_medium=email">Probuild entered administration,</a> owing millions of dollars to 2300 creditors and almost 800 employees.</p></div></div><div><div class="paragraph-html"><p>Deloitte, the administrators of the failed construction company, will manage the sales process.</p></div></div><div><div class="paragraph-html"><p>Colliers agents Miron Solomons, Matt Pontey and Matthew Meynell have been appointed to sell <a href="https://www.commercialrealestate.com.au/property/83-85-mclachlan-avenue-darlinghurst-nsw-2010-2017758101">83-85 McLachlan Avenue</a>, which is scheduled to go to public auction on May 26.</p></div></div><div><div class="paragraph-html"><p>The property has been the home of Probuild’s NSW operations since 2007, when the construction company bought the site for $5 million.</p></div></div><div><div class="paragraph-html"><p>The agents said they were not in a position to provide a price guide for the property, citing the financial circumstances surrounding the sale.</p></div></div><div><div class="paragraph-html"><p>But Mr Solomons said the campaign was already off to a strong start.</p></div></div><div><div class="paragraph-html"><p>“It’s been live for 24 hours and the enquiry is fantastic, which is expected for that part of the city fringe,” he said on Wednesday. “We have to sell it on auction day.”</p></div></div><div><div class="paragraph-html"><p>The three-storey building has 682 square metres of floor space and on-site parking for up to 12 cars.</p></div></div><div><div class="paragraph-html"><p><span style="font-weight: 400;">Owner-occupiers, investors and developers are expected to vie for the site, located in a flexible mixed-use zone with a height limit of 18 metres.</span></p></div></div><div><div class="paragraph-html"><p>Mr Solomons said the turnover of commercial assets in the Darlinghurst precinct was extremely rare. “The last freehold sale on this street was this building in 2007,” he said.</p></div></div><div><figure class=" css-7xpez3"><div class="css-187deaa"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;padding-top:100%"></span><img alt="83-85 McLachlan Avenue, Darlinghurst" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="responsive" class="hero-image" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="83-85 McLachlan Avenue, Darlinghurst" sizes="100vw" srcSet="/_next/image?url=https%3A%2F%2Fres.akamaized.net%2Fdomain%2Fimage%2Fupload%2Ft_web%2Fv1651034174%2FProBuild_x7sero.png&amp;w=640&amp;q=75 640w, /_next/image?url=https%3A%2F%2Fres.akamaized.net%2Fdomain%2Fimage%2Fupload%2Ft_web%2Fv1651034174%2FProBuild_x7sero.png&amp;w=750&amp;q=75 750w, /_next/image?url=https%3A%2F%2Fres.akamaized.net%2Fdomain%2Fimage%2Fupload%2Ft_web%2Fv1651034174%2FProBuild_x7sero.png&amp;w=828&amp;q=75 828w, /_next/image?url=https%3A%2F%2Fres.akamaized.net%2Fdomain%2Fimage%2Fupload%2Ft_web%2Fv1651034174%2FProBuild_x7sero.png&amp;w=1080&amp;q=75 1080w, /_next/image?url=https%3A%2F%2Fres.akamaized.net%2Fdomain%2Fimage%2Fupload%2Ft_web%2Fv1651034174%2FProBuild_x7sero.png&amp;w=1200&amp;q=75 1200w, /_next/image?url=https%3A%2F%2Fres.akamaized.net%2Fdomain%2Fimage%2Fupload%2Ft_web%2Fv1651034174%2FProBuild_x7sero.png&amp;w=1920&amp;q=75 1920w, /_next/image?url=https%3A%2F%2Fres.akamaized.net%2Fdomain%2Fimage%2Fupload%2Ft_web%2Fv1651034174%2FProBuild_x7sero.png&amp;w=2048&amp;q=75 2048w, /_next/image?url=https%3A%2F%2Fres.akamaized.net%2Fdomain%2Fimage%2Fupload%2Ft_web%2Fv1651034174%2FProBuild_x7sero.png&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=https%3A%2F%2Fres.akamaized.net%2Fdomain%2Fimage%2Fupload%2Ft_web%2Fv1651034174%2FProBuild_x7sero.png&amp;w=3840&amp;q=75" decoding="async" data-nimg="responsive" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="hero-image" loading="lazy"/></noscript></span></div><figcaption class="image-caption css-1k3u7bl">The office interior is modern. Photo: supplied</figcaption></figure><div class="paragraph-html"><p>His colleague Matt Pontey said the Darlinghurst and Rushcutters Bay areas had proven to be a risk-averse market.</p></div></div><div><div class="paragraph-html"><p>“There isn’t a vendor in these markets who has regretted placing their capital into these prestigious and highly desirable suburbs,” he said.</p></div></div><div><div class="paragraph-html"><p>Probuild was one of Australia’s largest construction firms, with $5 billion worth of projects in the pipeline when it collapsed on February 24.</p></div></div><div><div class="paragraph-html"><p>Fifteen projects were underway when the company went under, with several having returned to their developers.</p></div></div><div><div><div class="paragraph-html"><p>In March, it was revealed that Roberts Co had acquired Probuild’s Victorian operations and instated 150 staff as permanent employees. Meanwhile, SRG Global paid <a href="https://www.commercialrealestate.com.au/news/rapid-reboot-sees-probuilds-wa-business-offloaded-1125067/">$15.2 million to take over Probuild’s West Australian arm</a>.</p></div></div></div></div></div></div></div><div data-testid="email-subscriber" class="css-1pz4h3c"><div class="css-1synie6"><div class="css-16btbqv"><div class="css-10f4162"><svg xmlns="http://www.w3.org/2000/svg" width="56" height="56" viewBox="0 0 69 69"><g fill="none" fill-rule="evenodd" stroke="#1E293D"><path fill="#E84A23" d="M68.5 22.408l-34-19.8-34 19.8V68.5h68V22.408z"></path><path fill="#FFF" d="M9.588.5h49.217v47.448H9.588z"></path><g stroke-linecap="square"><path d="M15.278 16.869H52.22M15.278 10.227H52.22M15.278 23.51H52.22M15.278 30.152H52.22"></path></g><path fill="#FF7450" d="M.5 23.265V68.5h66.869L.5 23.265z"></path><path fill="#FF7450" d="M68.5 23.265L1.631 68.5H68.5V23.265z"></path></g></svg><div class="css-exncbc"><p class="css-1erxzuw">Keep up with Commercial Real Estate news.</p></div></div><div class="css-j7qwjs"><div class="css-ph0qby"><input type="email" value="" placeholder="Your Email"/><button type="button" class="sign-up-submit-btn css-lixs2q">Sign Up</button></div><span class="css-rd1asp">Check out our<!-- --> <a href="https://www.domain.com.au/group/privacy-policy/" target="_blank" rel="noreferrer">Privacy Policy</a>.</span></div></div></div></div></div><div id="secondary" role="complementary" class="index-sidebar css-7r1916"><div class="css-1sowyjy"><section class="css-4fo22d"><div class="article-list"><div class="article-list__title css-la0zpz"><h2 class="css-url4wu">We recommend</h2></div><div class="article-list__list-tiles css-0" name="We recommend"><div class="article-card-wrapper css-0"><div data-testid="domainnews" class="css-pytrpi"><a href="https://www.commercialrealestate.com.au/news/impact-of-chinese-sanctions-on-agriculture-nowhere-near-as-serious-as-first-predicted-1133851/" class="css-1qrpjmz"><img src="https://res.akamaized.net/domain/image/upload/t_web/c_fill,w_180,h_120/v1601615593/ruralfeature20-ABARES-iStock-burroblando_c5ojzr.jpg" alt="Impact of Chinese sanctions on agriculture &#x27;nowhere near as serious&#x27; as first predicted" class="css-dtg468"/></a><div class="css-1jydjj7"><h3 class="tile-subtitle css-vv6tcu"><a href="https://www.commercialrealestate.com.au/news/">News</a></h3><a href="https://www.commercialrealestate.com.au/news/impact-of-chinese-sanctions-on-agriculture-nowhere-near-as-serious-as-first-predicted-1133851/" class="css-ytumd6"><h3 class="css-lzzc5m">Impact of Chinese sanctions on agriculture &#x27;nowhere near as serious&#x27; as first predicted</h3></a><div></div></div></div></div><div class="article-card-wrapper css-0"><div data-testid="domainnews" class="css-pytrpi"><a href="https://www.commercialrealestate.com.au/news/amps-stunning-quay-quarter-tower-open-and-almost-full-1132267/" class="css-1qrpjmz"><img src="https://res.akamaized.net/domain/image/upload/t_web/c_fill,w_180,h_120/v1648753339/Circular_Quay_j2dh2g.png" alt="AMP&#x27;s stunning Quay Quarter Tower open and almost full" class="css-dtg468"/></a><div class="css-1jydjj7"><h3 class="tile-subtitle css-vv6tcu"><a href="https://www.commercialrealestate.com.au/news/partners/">Partners</a></h3><a href="https://www.commercialrealestate.com.au/news/amps-stunning-quay-quarter-tower-open-and-almost-full-1132267/" class="css-ytumd6"><h3 class="css-lzzc5m">AMP&#x27;s stunning Quay Quarter Tower open and almost full</h3></a><div></div></div></div></div><div class="article-card-wrapper css-0"><div data-testid="domainnews" class="css-pytrpi"><a href="https://www.commercialrealestate.com.au/advice/how-to-choose-the-right-colours-for-your-office-49039/" class="css-1qrpjmz"><img src="https://res.akamaized.net/domain/image/fetch/t_web/c_fill,w_180,h_120/https://static.domain.com.au/cre/production/2017/10/perthoffice-woodsbagot3.jpg" alt="How to choose the right colours for your office" class="css-dtg468"/></a><div class="css-1jydjj7"><h3 class="tile-subtitle css-vv6tcu"><a href="https://www.commercialrealestate.com.au/advice/">Advice</a></h3><a href="https://www.commercialrealestate.com.au/advice/how-to-choose-the-right-colours-for-your-office-49039/" class="css-ytumd6"><h3 class="css-lzzc5m">How to choose the right colours for your office</h3></a><div></div></div></div></div></div></div></section></div><div class="css-1sowyjy"></div><div data-testid="sidebar-email-subscriber" class="css-1jdzp9i"><div class="css-xe2e5r"><div class="css-1wq0830"><div class="css-1hsl2t9"><svg xmlns="http://www.w3.org/2000/svg" width="69" height="69" viewBox="0 0 69 69"><g fill="none" fill-rule="evenodd" stroke="#1E293D"><path fill="#E84A23" d="M68.5 22.408l-34-19.8-34 19.8V68.5h68V22.408z"></path><path fill="#FFF" d="M9.588.5h49.217v47.448H9.588z"></path><g stroke-linecap="square"><path d="M15.278 16.869H52.22M15.278 10.227H52.22M15.278 23.51H52.22M15.278 30.152H52.22"></path></g><path fill="#FF7450" d="M.5 23.265V68.5h66.869L.5 23.265z"></path><path fill="#FF7450" d="M68.5 23.265L1.631 68.5H68.5V23.265z"></path></g></svg><div class="css-1dn2bhu"><p class="css-1erxzuw">Keep up with Commercial Real Estate news.</p></div></div><div class="css-j7qwjs"><div class="css-abf8k4"><input type="email" value="" placeholder="Your Email"/><button type="button" class="sign-up-submit-btn css-lixs2q">Sign Up</button></div><span class="css-rd1asp">Check out our<!-- --> <a href="https://www.domain.com.au/group/privacy-policy/" target="_blank" rel="noreferrer">Privacy Policy</a>.</span></div></div></div></div></div></main></div></div><div class="css-19bmta5"><div class="css-rp3z5i"><section class="css-1ozr8wa"><div class="article-list"><div class="article-list__title css-0"><h2 class="css-url4wu">We recommend</h2></div><div class="article-list__horizontal-tiles css-1mdeppl" name="We recommend"><div class="article-card-wrapper css-1va1d1f"><div data-testid="grid" class="css-1cl7zdz"><div class="css-1i71k15"><a href="https://www.commercialrealestate.com.au/news/stunning-hook-island-site-ready-for-new-eco-resort-luxe-glamping-1132934/"><img src="https://res.akamaized.net/domain/image/upload/t_web/c_fill,w_180,h_120/v1650502530/CBRE_HookIs_060422_075_avjkqc.jpg" alt="Slice of desert island in Whitsundays ready for new eco resort, luxe glamping" class="css-7c90vn"/></a></div><div class="css-1q7njkh"><a href="https://www.commercialrealestate.com.au/news/stunning-hook-island-site-ready-for-new-eco-resort-luxe-glamping-1132934/" class="css-ytumd6"><h3 class="minimal-title css-1x8xha1">Slice of desert island in Whitsundays ready for new eco resort, luxe glamping</h3></a></div></div></div><div class="article-card-wrapper css-1va1d1f"><div data-testid="grid" class="css-1cl7zdz"><div class="css-1i71k15"><a href="https://www.commercialrealestate.com.au/news/strong-commodity-prices-increase-attraction-for-large-scale-farms-1128943/"><img src="https://res.akamaized.net/domain/image/upload/t_web/c_fill,w_180,h_120/v1648879393/CREag-investorcottonJLL_g6z866.jpg" alt="What strong commodity prices mean for agriculture land investors" class="css-7c90vn"/></a></div><div class="css-1q7njkh"><a href="https://www.commercialrealestate.com.au/news/strong-commodity-prices-increase-attraction-for-large-scale-farms-1128943/" class="css-ytumd6"><h3 class="minimal-title css-1x8xha1">What strong commodity prices mean for agriculture land investors</h3></a></div></div></div><div class="article-card-wrapper css-1va1d1f"><div data-testid="grid" class="css-1cl7zdz"><div class="css-1i71k15"><a href="https://www.commercialrealestate.com.au/news/sydney-cbd-strata-office-project-on-the-radar-of-smsfs-1132548/"><img src="https://res.akamaized.net/domain/image/upload/t_web/c_fill,w_180,h_120/v1650437166/Screen_Shot_2022-04-20_at_4.45.02_pm_t232xr.png" alt="Sydney CBD strata office project on the radar of SMSFs" class="css-7c90vn"/></a></div><div class="css-1q7njkh"><a href="https://www.commercialrealestate.com.au/news/sydney-cbd-strata-office-project-on-the-radar-of-smsfs-1132548/" class="css-ytumd6"><h3 class="minimal-title css-1x8xha1">Sydney CBD strata office project on the radar of SMSFs</h3></a></div></div></div><div class="article-card-wrapper css-1va1d1f"><div data-testid="grid" class="css-1cl7zdz"><div class="css-1i71k15"><a href="https://www.commercialrealestate.com.au/advice/buying-big-what-you-need-to-know-about-multi-million-dollar-property-investments-9588/"><img src="https://res.akamaized.net/domain/image/fetch/t_web/c_fill,w_180,h_120/https://static.domain.com.au/cre/production/2016/02/building-at-night.jpg" alt="Buying big – what you need to know about multi-million-dollar property investments" class="css-7c90vn"/></a></div><div class="css-1q7njkh"><a href="https://www.commercialrealestate.com.au/advice/buying-big-what-you-need-to-know-about-multi-million-dollar-property-investments-9588/" class="css-ytumd6"><h3 class="minimal-title css-1x8xha1">Buying big – what you need to know about multi-million-dollar property investments</h3></a></div></div></div></div></div></section></div></div><footer class="css-198m5e4"><div class="css-xvvucb"><div class="css-7rrl6p"><div class="css-rwsxav"><svg width="94" height="22" viewBox="0 0 94 22" xmlns="http://www.w3.org/2000/svg"><title>CRE</title><defs><path id="cre-footer-logo-path-a" d="M0 21.32h93.59V0H0z"></path></defs><g fill="none" fill-rule="evenodd" opacity=".8"><path d="M39.172 0c.786 0 1.458.222 2.016.666.557.444.91 1.106 1.06 1.986h-1.662a1.794 1.794 0 0 0-.465-.854c-.224-.224-.54-.336-.949-.336-.228 0-.43.04-.607.117a1.265 1.265 0 0 0-.636.613c-.052.11-.093.252-.124.425a5.61 5.61 0 0 0-.07.654c-.017.263-.024.595-.024.996 0 .4.007.732.023.995.016.264.04.482.071.655.031.173.072.314.124.424a1.26 1.26 0 0 0 .636.613c.177.078.38.118.607.118.409 0 .725-.112.949-.336.224-.224.379-.509.465-.855h1.662c-.15.88-.503 1.543-1.06 1.986-.558.444-1.23.666-2.016.666-.487 0-.911-.076-1.273-.23a3.166 3.166 0 0 1-.978-.654 2.553 2.553 0 0 1-.489-.66 2.837 2.837 0 0 1-.248-.748 5.983 5.983 0 0 1-.094-.89 29.951 29.951 0 0 1-.018-1.084c0-.401.006-.762.018-1.085.012-.322.043-.619.094-.89.051-.27.134-.52.248-.748.114-.228.277-.448.489-.66.29-.283.617-.5.978-.654.362-.153.786-.23 1.273-.23zM46.497 5.386c0-.314-.02-.6-.059-.86a1.087 1.087 0 0 0-.294-.625c-.181-.18-.42-.27-.72-.27-.29 0-.526.09-.707.27a1.085 1.085 0 0 0-.294.625c-.04.26-.06.546-.06.86 0 .323.02.613.06.873.039.259.137.467.294.624.181.18.417.271.708.271.298 0 .538-.09.719-.27.157-.158.255-.366.294-.625.04-.26.06-.55.06-.873m1.531 0c0 .558-.045 1.024-.135 1.397a2.13 2.13 0 0 1-.56.996 2.61 2.61 0 0 1-.76.53c-.31.15-.694.224-1.15.224-.455 0-.836-.075-1.143-.224a2.625 2.625 0 0 1-.754-.53 2.303 2.303 0 0 1-.554-1.002c-.094-.37-.141-.833-.141-1.39 0-.559.047-1.02.141-1.386.094-.365.279-.697.554-.995.196-.205.448-.382.754-.53.307-.15.688-.225 1.144-.225.455 0 .838.075 1.149.224.31.15.563.326.76.53.275.3.46.631.554.996.094.366.141.827.141 1.385M55.383 2.251c.306 0 .59.047.854.142.263.094.485.228.666.4.251.252.424.52.518.808.095.287.142.599.142.937v3.924H56.03V4.75c0-.212-.03-.389-.089-.53a.866.866 0 0 0-.554-.53 1.165 1.165 0 0 0-.73 0 .912.912 0 0 0-.572.518 1.24 1.24 0 0 0-.094.506v3.748H52.46V4.75c0-.212-.03-.389-.089-.53a.867.867 0 0 0-.554-.53 1.204 1.204 0 0 0-.742 0 .92.92 0 0 0-.33.188.913.913 0 0 0-.236.341 1.388 1.388 0 0 0-.088.53v3.713h-1.533v-6.14h1.497v.566c.204-.213.442-.372.713-.478.271-.106.548-.159.831-.159.346 0 .654.063.925.189.272.126.505.322.702.59.259-.276.532-.474.819-.596a2.561 2.561 0 0 1 1.008-.183M65.1 2.251c.306 0 .591.047.854.142.264.094.486.228.666.4.252.252.425.52.519.808.094.287.141.599.141.937v3.924h-1.532V4.75c0-.212-.03-.389-.088-.53a.867.867 0 0 0-.554-.53 1.165 1.165 0 0 0-.73 0 .912.912 0 0 0-.572.518 1.24 1.24 0 0 0-.095.506v3.748h-1.532V4.75c0-.212-.03-.389-.088-.53a.867.867 0 0 0-.554-.53 1.204 1.204 0 0 0-.743 0 .92.92 0 0 0-.33.188.913.913 0 0 0-.236.341 1.388 1.388 0 0 0-.088.53v3.713h-1.532v-6.14h1.497v.566c.204-.213.442-.372.713-.478.27-.106.548-.159.83-.159.346 0 .655.063.926.189s.505.322.701.59c.26-.276.532-.474.82-.596a2.561 2.561 0 0 1 1.007-.183M70.707 3.524c-.268 0-.486.061-.655.183a1.184 1.184 0 0 0-.383.454.958.958 0 0 0-.1.312 5.71 5.71 0 0 0-.03.347h2.323a5.918 5.918 0 0 0-.03-.347.968.968 0 0 0-.1-.312 1.185 1.185 0 0 0-.383-.454c-.17-.122-.383-.183-.642-.183m0-1.273c.424 0 .803.073 1.137.218.334.146.615.35.843.613.227.263.4.578.518.943s.177.764.177 1.196v.648H69.54c0 .401.114.73.342.985.227.255.561.383 1.001.383.338 0 .605-.05.802-.148.196-.098.389-.241.577-.43l.943.908a5.033 5.033 0 0 1-.471.418 2.496 2.496 0 0 1-1.12.49c-.22.038-.467.058-.743.058-.369 0-.722-.047-1.06-.141a2.247 2.247 0 0 1-.908-.501c-.267-.24-.48-.562-.636-.967-.157-.404-.236-.917-.236-1.538 0-.502.065-.948.195-1.337.13-.39.312-.717.548-.985.235-.267.516-.469.842-.607a2.78 2.78 0 0 1 1.09-.206M77.212 2.251c.307 0 .572.041.796.124.224.082.442.234.654.454l-1.143 1.167a1.523 1.523 0 0 0-.354-.271.976.976 0 0 0-.46-.095c-.118 0-.235.022-.353.065a.931.931 0 0 0-.324.206 1.033 1.033 0 0 0-.236.354c-.059.141-.088.31-.088.507v3.7H74.17v-6.14h1.497v.59c.15-.181.362-.337.637-.466.275-.13.577-.195.907-.195M81.125 2.251c.424 0 .8.067 1.126.2.326.134.626.342.901.625l-1.049 1.037a1.68 1.68 0 0 0-.453-.371 1.137 1.137 0 0 0-.525-.112 1.15 1.15 0 0 0-.495.1 1.093 1.093 0 0 0-.377.3 1.45 1.45 0 0 0-.26.543 3.318 3.318 0 0 0-.082.813c0 .33.028.603.083.82.055.216.141.398.259.547.11.134.236.234.377.301.141.067.306.1.495.1.204 0 .379-.039.525-.118.145-.078.296-.2.453-.365l1.05 1.025a2.746 2.746 0 0 1-.902.63 2.879 2.879 0 0 1-1.126.207 3.41 3.41 0 0 1-.949-.141 2.26 2.26 0 0 1-.89-.501c-.267-.24-.485-.562-.654-.967-.169-.404-.253-.917-.253-1.538 0-.62.084-1.133.253-1.538.17-.404.387-.725.654-.96.267-.236.564-.401.89-.495.326-.095.643-.142.95-.142" fill="#E6E9ED"></path><mask id="cre-footer-logo-path-b" fill="#fff"><use xlink:href="#cre-footer-logo-path-a"></use></mask><path d="M83.772 8.462h1.532V2.5h-1.532v5.963zm-.024-7.189h1.568V.023h-1.568v1.25zM88.372 5.87c-.605 0-.907.235-.907.707 0 .212.074.38.223.506.15.126.385.19.708.19.188 0 .353-.019.495-.054a.942.942 0 0 0 .412-.242.635.635 0 0 0 .183-.3c.035-.122.053-.281.053-.478v-.33h-1.167zm.083-3.619c1.744 0 2.616.723 2.616 2.169v4.042h-1.497v-.53a2.03 2.03 0 0 1-.642.448c-.224.094-.513.141-.866.141-.684 0-1.207-.18-1.568-.542a1.747 1.747 0 0 1-.377-.613 2.208 2.208 0 0 1-.13-.766c0-.243.043-.473.13-.69.086-.215.216-.404.389-.565.173-.16.393-.289.66-.383.267-.094.581-.142.943-.142h1.426v-.306c0-.338-.089-.583-.265-.737-.177-.153-.47-.23-.878-.23-.275 0-.5.042-.672.124a1.612 1.612 0 0 0-.507.407l-.966-.955c.298-.33.612-.557.942-.683.33-.126.75-.189 1.262-.189zM92.057 8.462V.912L93.59.071v8.391zM37.994 11.967v2.204h1.555c.362 0 .649-.102.86-.306.213-.205.319-.472.319-.802 0-.33-.106-.595-.318-.795-.212-.2-.5-.3-.86-.3h-1.556zm1.65-1.461c.432 0 .817.069 1.155.206.337.138.622.322.854.554.232.232.408.503.53.813.122.31.183.642.183.996 0 .299-.041.568-.124.808-.082.24-.194.45-.335.63a2.35 2.35 0 0 1-1.073.766l1.874 3.618H40.81l-1.638-3.347h-1.178v3.347h-1.639v-8.391h3.289zM45.537 13.96c-.268 0-.486.06-.655.182a1.184 1.184 0 0 0-.383.454.958.958 0 0 0-.1.312 5.71 5.71 0 0 0-.03.347h2.323a5.918 5.918 0 0 0-.03-.347.968.968 0 0 0-.1-.312 1.185 1.185 0 0 0-.383-.454c-.17-.122-.383-.183-.642-.183m0-1.273c.424 0 .803.073 1.137.218.334.146.615.35.843.613.227.263.4.578.518.943s.177.764.177 1.196v.648H44.37c0 .401.114.73.342.985.227.255.561.383 1.001.383.338 0 .605-.05.802-.148.196-.098.389-.241.577-.43l.943.908a5.033 5.033 0 0 1-.471.418 2.496 2.496 0 0 1-1.12.49c-.22.038-.468.058-.743.058-.369 0-.722-.047-1.06-.141a2.247 2.247 0 0 1-.908-.501c-.267-.24-.48-.562-.636-.967-.157-.404-.236-.917-.236-1.538 0-.502.065-.948.195-1.337.13-.39.312-.717.548-.985.235-.267.516-.469.842-.606a2.78 2.78 0 0 1 1.09-.207M51.064 16.304c-.605 0-.908.236-.908.708 0 .212.075.38.224.506.15.126.385.19.707.19.19 0 .354-.019.496-.054a.942.942 0 0 0 .412-.242.635.635 0 0 0 .183-.3c.035-.122.053-.281.053-.478v-.33h-1.167zm.082-3.618c1.745 0 2.617.723 2.617 2.169v4.042h-1.497v-.53a2.03 2.03 0 0 1-.642.448c-.224.094-.513.141-.866.141-.684 0-1.207-.18-1.568-.542a1.746 1.746 0 0 1-.377-.613 2.208 2.208 0 0 1-.13-.766c0-.243.043-.473.13-.69.086-.215.216-.404.389-.565.172-.16.393-.289.66-.383.267-.094.581-.142.943-.142h1.426v-.306c0-.338-.089-.583-.265-.737-.177-.153-.47-.23-.879-.23-.275 0-.499.042-.671.124a1.612 1.612 0 0 0-.507.407l-.967-.955c.299-.33.613-.557.943-.683.33-.126.75-.189 1.261-.189zM54.75 18.897v-7.55l1.532-.841v8.391zM64.292 11.967h-3.89v1.969h3.324v1.461h-3.324v2.039h3.89v1.461h-5.528v-8.391h5.528zM67.5 12.686c.487 0 .925.052 1.314.153.389.103.732.291 1.031.566l-.943.955a1.486 1.486 0 0 0-.642-.324 3.368 3.368 0 0 0-.784-.089c-.306 0-.528.06-.666.177a.53.53 0 0 0-.206.413c0 .157.049.279.147.365.098.087.261.142.49.165l.966.094c.613.063 1.07.248 1.373.554.302.307.454.723.454 1.25 0 .337-.067.632-.2.883-.134.252-.319.46-.555.625a2.557 2.557 0 0 1-.83.371 4.053 4.053 0 0 1-1.02.124c-.244 0-.48-.01-.707-.03-.228-.019-.45-.06-.666-.123a3.157 3.157 0 0 1-.637-.265 2.684 2.684 0 0 1-.606-.466l1.001-1.002c.126.126.26.226.4.301.142.075.286.134.431.177.145.043.287.07.424.082.138.012.266.018.384.018.133 0 .265-.012.394-.035.13-.024.246-.061.348-.112a.73.73 0 0 0 .248-.195.457.457 0 0 0 .094-.294.545.545 0 0 0-.136-.384c-.09-.098-.261-.159-.512-.182l-.967-.095c-.558-.054-.996-.214-1.314-.477-.318-.263-.477-.678-.477-1.243 0-.322.065-.605.194-.849.13-.243.303-.448.519-.613.216-.165.467-.289.754-.371.287-.083.587-.124.902-.124M71.012 18.897v-4.796h-.648v-1.167h.648v-.974l1.532-.841v1.815h1.084V14.1h-1.084v4.796zM76.51 16.304c-.605 0-.908.236-.908.708 0 .212.075.38.224.506.15.126.385.19.707.19.189 0 .354-.019.495-.054a.942.942 0 0 0 .413-.242.635.635 0 0 0 .183-.3c.035-.122.053-.281.053-.478v-.33H76.51zm.082-3.618c1.745 0 2.617.723 2.617 2.169v4.042h-1.497v-.53a2.03 2.03 0 0 1-.642.448c-.224.094-.513.141-.867.141-.683 0-1.206-.18-1.567-.542a1.746 1.746 0 0 1-.377-.613 2.208 2.208 0 0 1-.13-.766c0-.243.043-.473.13-.69.086-.215.216-.404.389-.565.172-.16.393-.289.66-.383.267-.094.581-.142.943-.142h1.426v-.306c0-.338-.089-.583-.266-.737-.176-.153-.47-.23-.878-.23-.275 0-.499.042-.671.124a1.612 1.612 0 0 0-.507.407l-.967-.955c.299-.33.613-.557.943-.683.33-.126.75-.189 1.261-.189zM80.423 18.897v-4.796h-.648v-1.167h.648v-.974l1.532-.841v1.815h1.084V14.1h-1.084v4.796zM86.15 13.96c-.267 0-.485.06-.654.182a1.184 1.184 0 0 0-.383.454.958.958 0 0 0-.1.312 5.71 5.71 0 0 0-.03.347h2.323a5.918 5.918 0 0 0-.03-.347.968.968 0 0 0-.1-.312 1.185 1.185 0 0 0-.383-.454c-.17-.122-.383-.183-.642-.183m0-1.273c.424 0 .803.073 1.137.218.334.146.615.35.843.613.227.263.4.578.518.943s.177.764.177 1.196v.648h-3.842c0 .401.114.73.342.985.228.255.561.383 1.001.383.338 0 .605-.05.802-.148.196-.098.389-.241.577-.43l.943.908a5.033 5.033 0 0 1-.471.418 2.496 2.496 0 0 1-1.12.49c-.22.038-.467.058-.742.058-.37 0-.723-.047-1.061-.141a2.247 2.247 0 0 1-.908-.501c-.267-.24-.479-.562-.636-.967-.157-.404-.236-.917-.236-1.538 0-.502.065-.948.195-1.337.13-.39.312-.717.548-.985.235-.267.516-.469.842-.606a2.78 2.78 0 0 1 1.09-.207M10.796 18.726l4.394 2.537c.112.065.26.057.26.057V7.93l-4.139-2.392c-.224-.13-.515.032-.515.29v12.898zM16.328 21.267l4.463-2.445a.337.337 0 0 0 .175-.295V5.747a.337.337 0 0 0-.502-.292L16.077 7.93v13.39s.138.01.25-.053M0 18.437a.5.5 0 0 0 .25.434l4.144 2.392c.112.065.261.057.261.057v-7.992l-4.14-2.392c-.224-.13-.515.032-.515.29v7.211zM5.532 21.267l4.463-2.445a.337.337 0 0 0 .175-.295v-7.381a.337.337 0 0 0-.502-.293l-4.387 2.475v7.992s.139.01.25-.053M21.592 18.726l4.393 2.537c.112.065.262.057.262.057V2.546L22.107.154c-.224-.13-.515.032-.515.29v18.282zM27.123 21.267l4.379-2.398a.5.5 0 0 0 .26-.44V.365A.337.337 0 0 0 31.26.07l-4.388 2.475V21.32s.14.01.251-.053" fill="#E6E9ED" mask="url(#cre-footer-logo-path-b)"></path></g></svg></div><div data-testid="nav-links" class="css-1pefrfe"><ul class="css-oke3bj"><li class="css-1tn2jvf"><a href="https://www.commercialrealestate.com.au/contactus/" title="Contact" target="_blank" rel="nofollow noopener noreferrer">Contact</a></li><li class="css-1tn2jvf"><a href="https://help.commercialrealestate.com.au/hc/en-au" title="Help" target="_blank" rel="nofollow noopener noreferrer">Help</a></li><li class="css-1tn2jvf"><a href="https://www.commercialrealestate.com.au/feedback/" title="Feedback" target="_blank" rel="nofollow noopener noreferrer">Feedback</a></li><li class="css-1tn2jvf"><a href="https://admin.commercialrealestate.com.au" title="Agent Admin" target="_blank" rel="nofollow noopener noreferrer">Agent Admin</a></li><li class="css-1tn2jvf"><a href="https://www.commercialrealestate.com.au/mobile/" title="Mobile Apps" target="_blank" rel="nofollow noopener noreferrer">Mobile Apps</a></li></ul></div><div data-testid="social-links" class="css-15hs12u"><ul class="css-h2ij34"><li><a class="css-160cx12" href="https://www.facebook.com/commercialrealestateau" title="facebook" target="_blank" rel="nofollow noopener noreferrer"><svg viewBox="0 0 24 24" aria-hidden="true" class="domain-icon css-jeyium"><path fill="currentColor" d="M13.1 2C9.6 2 9 4.6 9 6.2V8H6v4h3v10h4V12h3.6l.4-4h-4V6.6a.9.9 0 0 1 .9-1H17V2z"></path></svg></a></li><li><a class="css-160cx12" href="https://www.linkedin.com/company/commercial-real-estate-australia/" title="linkedin" target="_blank" rel="nofollow noopener noreferrer"><svg viewBox="0 0 24 24" aria-hidden="true" class="domain-icon css-jeyium"><path fill="currentColor" d="M7.6 20H4.3V9.3h3.3zM5.9 7.9a1.9 1.9 0 1 1 1.9-2 1.9 1.9 0 0 1-1.9 2zM20 20h-3.3v-5.2c0-1.2 0-2.8-1.7-2.8s-2 1.3-2 2.7V20H9.7V9.3h3.2v1.5A3.5 3.5 0 0 1 16 9.1c3.4 0 4 2.2 4 5.1z"></path></svg></a></li><li><a class="css-160cx12" href="https://twitter.com/creaustralia" title="twitter" target="_blank" rel="nofollow noopener noreferrer"><svg viewBox="0 0 24 24" aria-hidden="true" class="domain-icon css-jeyium"><path fill="currentColor" d="M8.3 20.1A11.6 11.6 0 0 0 19.9 8.5V8a8.3 8.3 0 0 0 2-2.1 8.2 8.2 0 0 1-2.4.6 4.1 4.1 0 0 0 1.8-2.3 8.2 8.2 0 0 1-2.6 1 4.1 4.1 0 0 0-7 3.7 11.6 11.6 0 0 1-8.3-4.3 4.1 4.1 0 0 0 1.3 5.5 4.1 4.1 0 0 1-1.9-.5 4.1 4.1 0 0 0 3.3 4 4.1 4.1 0 0 1-1.8.1 4.1 4.1 0 0 0 3.8 2.8A8.2 8.2 0 0 1 3 18.3H2a11.6 11.6 0 0 0 6.3 1.8"></path></svg></a></li></ul></div></div><div class="css-1fzlyyg"><button type="button" class="css-5xrvb"><span class="css-12ylj43">Less</span><svg height="20" width="20" viewBox="0 0 24 24" aria-hidden="true" class="domain-icon css-jeyium"><path fill="none" stroke="currentColor" stroke-width="2" d="M19 16l-7-7-7 7"></path></svg></button></div></div><div class="css-18yo24z"><div class="css-w2kv23"><p class="css-tkch9m">Browse by capital city</p><p class="css-1b0u3y8"><a href="/for-sale/sydney-nsw-2000/" url="/for-sale/sydney-nsw-2000/">Sydney commercial real estate</a></p><p class="css-1b0u3y8"><a href="/for-sale/melbourne-vic-3000/" url="/for-sale/melbourne-vic-3000/">Melbourne commercial real estate</a></p><p class="css-1b0u3y8"><a href="/for-sale/brisbane+city-qld-4000/" url="/for-sale/brisbane+city-qld-4000/">Brisbane commercial real estate</a></p><p class="css-1b0u3y8"><a href="/for-sale/adelaide-sa-5000/" url="/for-sale/adelaide-sa-5000/">Adelaide commercial real estate</a></p><p class="css-1b0u3y8"><a href="/for-sale/perth-wa-6000/" url="/for-sale/perth-wa-6000/">Perth commercial real estate</a></p><p class="css-1b0u3y8"><a href="/for-sale/canberra-act-2600/" url="/for-sale/canberra-act-2600/">Canberra commercial real estate</a></p><p class="css-1b0u3y8"><a href="/for-sale/darwin-nt-0800/" url="/for-sale/darwin-nt-0800/">Darwin commercial real estate</a></p><p class="css-1b0u3y8"><a href="/for-sale/hobart-tas-7000/" url="/for-sale/hobart-tas-7000/">Hobart commercial real estate</a></p></div><div class="css-w2kv23"><p class="css-tkch9m">Properties for sale</p><p class="css-1b0u3y8"><a href="/for-sale/nsw/" url="/for-sale/nsw/">NSW properties for sale</a></p><p class="css-1b0u3y8"><a href="/for-sale/vic/" url="/for-sale/vic/">VIC properties for sale</a></p><p class="css-1b0u3y8"><a href="/for-sale/qld/" url="/for-sale/qld/">QLD properties for sale</a></p><p class="css-1b0u3y8"><a href="/for-sale/sa/" url="/for-sale/sa/">SA properties for sale</a></p><p class="css-1b0u3y8"><a href="/for-sale/wa/" url="/for-sale/wa/">WA properties for sale</a></p><p class="css-1b0u3y8"><a href="/for-sale/act/" url="/for-sale/act/">ACT properties for sale</a></p><p class="css-1b0u3y8"><a href="/for-sale/nt/" url="/for-sale/nt/">NT properties for sale</a></p><p class="css-1b0u3y8"><a href="/for-sale/tas/" url="/for-sale/tas/">TAS properties for sale</a></p></div><div class="css-w2kv23"><p class="css-tkch9m">Properties for lease</p><p class="css-1b0u3y8"><a href="/for-lease/nsw/" url="/for-lease/nsw/">NSW properties for lease</a></p><p class="css-1b0u3y8"><a href="/for-lease/vic/" url="/for-lease/vic/">VIC properties for lease</a></p><p class="css-1b0u3y8"><a href="/for-lease/qld/" url="/for-lease/qld/">QLD properties for lease</a></p><p class="css-1b0u3y8"><a href="/for-lease/sa/" url="/for-lease/sa/">SA properties for lease</a></p><p class="css-1b0u3y8"><a href="/for-lease/wa/" url="/for-lease/wa/">WA properties for lease</a></p><p class="css-1b0u3y8"><a href="/for-lease/act/" url="/for-lease/act/">ACT properties for lease</a></p><p class="css-1b0u3y8"><a href="/for-lease/nt/" url="/for-lease/nt/">NT properties for lease</a></p><p class="css-1b0u3y8"><a href="/for-lease/tas/" url="/for-lease/tas/">TAS properties for lease</a></p></div><div class="css-w2kv23"><p class="css-tkch9m">Rural &amp; Farming properties</p><p class="css-1b0u3y8"><a href="/for-sale/nsw/rural-commercial-farming/" url="/for-sale/nsw/rural-commercial-farming/">Rural &amp; Farming for sale in NSW</a></p><p class="css-1b0u3y8"><a href="/for-sale/vic/rural-commercial-farming/" url="/for-sale/vic/rural-commercial-farming/">Rural &amp; Farming for sale in VIC</a></p><p class="css-1b0u3y8"><a href="/for-sale/qld/rural-commercial-farming/" url="/for-sale/qld/rural-commercial-farming/">Rural &amp; Farming for sale in QLD</a></p><p class="css-1b0u3y8"><a href="/for-sale/sa/rural-commercial-farming/" url="/for-sale/sa/rural-commercial-farming/">Rural &amp; Farming for sale in SA</a></p><p class="css-1b0u3y8"><a href="/for-sale/wa/rural-commercial-farming/" url="/for-sale/wa/rural-commercial-farming/">Rural &amp; Farming for sale in WA</a></p><p class="css-1b0u3y8"><a href="/for-sale/nt/rural-commercial-farming/" url="/for-sale/nt/rural-commercial-farming/">Rural &amp; Farming for sale in NT</a></p><p class="css-1b0u3y8"><a href="/for-sale/tas/rural-commercial-farming/" url="/for-sale/tas/rural-commercial-farming/">Rural &amp; Farming for sale in TAS</a></p><p class="css-1b0u3y8"><a href="/for-sale/act/rural-commercial-farming/" url="/for-sale/act/rural-commercial-farming/">Rural &amp; Farming for sale in ACT</a></p></div><div class="css-w2kv23"><p class="css-tkch9m">Popular Searches</p><p class="css-1b0u3y8"><a href="/for-lease/sydney-nsw-2000/" url="/for-lease/sydney-nsw-2000/">Sydney</a></p><p class="css-1b0u3y8"><a href="/for-lease/toowoomba+city-qld-4350/" url="/for-lease/toowoomba+city-qld-4350/">Toowoomba City</a></p><p class="css-1b0u3y8"><a href="/for-lease/surry+hills-nsw-2010/" url="/for-lease/surry+hills-nsw-2010/">Surry Hills</a></p><p class="css-1b0u3y8"><a href="/for-lease/melbourne-vic-3000/" url="/for-lease/melbourne-vic-3000/">Melbourne</a></p><p class="css-1b0u3y8"><a href="/for-lease/dandenong-vic-3175/" url="/for-lease/dandenong-vic-3175/">Dandenong</a></p><p class="css-1b0u3y8"><a href="/for-lease/brisbane+city-qld-4000/" url="/for-lease/brisbane+city-qld-4000/">Brisbane</a></p><p class="css-1b0u3y8"><a href="/for-sale/morton+vale-qld-4343/" url="/for-sale/morton+vale-qld-4343/">Morton Vale</a></p><p class="css-1b0u3y8"><a href="/for-sale/noosaville-qld-4566/" url="/for-sale/noosaville-qld-4566/">Noosaville</a></p></div></div><div class="css-13hng39"><div class="css-7auar5"><div class="css-g5pd70"><a title="domain-group" href="https://www.domain.com.au/group" url="https://www.domain.com.au/group" class="css-1h39mkz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 141.83 24"><g fill="#000000" stroke="none"><path d="M5.64.92H0v16H5.64a8.71,8.71,0,0,0,6.1-2.3A7.78,7.78,0,0,0,14.1,8.89v0a7.71,7.71,0,0,0-2.37-5.66A8.75,8.75,0,0,0,5.64.91m0,2.27A6,6,0,0,1,10,4.84a5.64,5.64,0,0,1,1.61,4v0c0,3.33-2.46,5.66-6,5.67H2.41V3.18Z"></path><path d="M21.37,4.67A6,6,0,0,0,17,6.51a6.29,6.29,0,0,0-1.74,4.39v0a6.06,6.06,0,0,0,6.07,6.18h0a6.12,6.12,0,0,0,6.13-6.23v0a6.25,6.25,0,0,0-1.72-4.36,6,6,0,0,0-4.37-1.83m2.68,9.1A3.57,3.57,0,0,1,21.37,15a3.87,3.87,0,0,1-3.75-4.05v0a3.79,3.79,0,0,1,3.71-4,3.89,3.89,0,0,1,3.78,4.07v0a4.17,4.17,0,0,1-1,2.82"></path><path d="M71.32,4.66a4.35,4.35,0,0,0-3.45,1.52V4.9H65.55v12h2.32v-6.8a3,3,0,0,1,3-3.2c1.76,0,2.73,1.09,2.73,3.07v6.93h2.32V9.53c0-2.95-1.79-4.86-4.57-4.86"></path><path d="M53.94,4.73a8.87,8.87,0,0,0-4.17,1l-.27.13.72,2,.33-.17a7,7,0,0,1,3.21-.78c1.92,0,2.9.88,2.94,2.63a11.4,11.4,0,0,0-3-.38,6,6,0,0,0-3.61,1,3.62,3.62,0,0,0-1.45,3v0c0,2.53,2.25,3.85,4.46,3.85a5.2,5.2,0,0,0,3.64-1.39v1.15H59V9.63a4.88,4.88,0,0,0-1.25-3.55,5.12,5.12,0,0,0-3.81-1.35m1.84,9.58a3.84,3.84,0,0,1-2.41.76c-1.22,0-2.45-.65-2.45-1.91v0c0-1.21,1.08-1.93,2.89-1.93a10.72,10.72,0,0,1,2.9.4v.79a2.41,2.41,0,0,1-1,1.93"></path><rect x="61.11" y="4.9" width="2.32" height="11.96"></rect><path d="M62.26,0a1.68,1.68,0,1,0,1.68,1.68A1.68,1.68,0,0,0,62.26,0"></path><polygon points="41.94 4.11 37.96 6.71 33.98 4.11 31.09 6.01 31.09 4.91 28.85 4.91 28.85 16.88 31.16 16.88 31.16 8.68 33.98 6.83 36.8 8.68 36.8 16.88 39.12 16.88 39.12 8.68 41.94 6.83 44.75 8.67 44.75 16.88 47.07 16.88 47.06 7.48 41.94 4.11"></polygon><path d="M5.64.92H0v16H5.64a8.71,8.71,0,0,0,6.1-2.3A7.78,7.78,0,0,0,14.1,8.89v0a7.71,7.71,0,0,0-2.37-5.66A8.75,8.75,0,0,0,5.64.91m0,2.27A6,6,0,0,1,10,4.84a5.64,5.64,0,0,1,1.61,4v0c0,3.33-2.46,5.66-6,5.67H2.41V3.18Z"></path><path d="M21.37,4.67A6,6,0,0,0,17,6.51a6.29,6.29,0,0,0-1.74,4.39v0a6.06,6.06,0,0,0,6.07,6.18h0a6.12,6.12,0,0,0,6.13-6.23v0a6.25,6.25,0,0,0-1.72-4.36,6,6,0,0,0-4.37-1.83m2.68,9.1A3.57,3.57,0,0,1,21.37,15a3.87,3.87,0,0,1-3.75-4.05v0a3.79,3.79,0,0,1,3.71-4,3.89,3.89,0,0,1,3.78,4.07v0a4.17,4.17,0,0,1-1,2.82"></path><path d="M71.32,4.66a4.35,4.35,0,0,0-3.45,1.52V4.9H65.55v12h2.32v-6.8a3,3,0,0,1,3-3.2c1.76,0,2.73,1.09,2.73,3.07v6.93h2.32V9.53c0-2.95-1.79-4.86-4.57-4.86"></path><path d="M53.94,4.73a8.87,8.87,0,0,0-4.17,1l-.27.13.72,2,.33-.17a7,7,0,0,1,3.21-.78c1.92,0,2.9.88,2.94,2.63a11.4,11.4,0,0,0-3-.38,6,6,0,0,0-3.61,1,3.62,3.62,0,0,0-1.45,3v0c0,2.53,2.25,3.85,4.46,3.85a5.2,5.2,0,0,0,3.64-1.39v1.15H59V9.63a4.88,4.88,0,0,0-1.25-3.55,5.12,5.12,0,0,0-3.81-1.35m1.84,9.58a3.84,3.84,0,0,1-2.41.76c-1.22,0-2.45-.65-2.45-1.91v0c0-1.21,1.08-1.93,2.89-1.93a10.72,10.72,0,0,1,2.9.4v.79a2.41,2.41,0,0,1-1,1.93"></path><rect x="61.11" y="4.9" width="2.32" height="11.96"></rect><path d="M62.26,0a1.68,1.68,0,1,0,1.68,1.68A1.68,1.68,0,0,0,62.26,0"></path><polygon points="41.94 4.11 37.96 6.71 33.98 4.11 31.09 6.01 31.09 4.91 28.85 4.91 28.85 16.88 31.16 16.88 31.16 8.68 33.98 6.83 36.8 8.68 36.8 16.88 39.12 16.88 39.12 8.68 41.94 6.83 44.75 8.67 44.75 16.88 47.07 16.88 47.06 7.48 41.94 4.11"></polygon></g><g fill="#000000" stroke="none"><path d="M93.33,16.76a6.43,6.43,0,0,1-.47,2.49,5.69,5.69,0,0,1-1.33,1.95,6,6,0,0,1-2.07,1.28,7.59,7.59,0,0,1-2.68.46,9.84,9.84,0,0,1-3.15-.48,7.6,7.6,0,0,1-2.72-1.67l1.54-1.92a6.31,6.31,0,0,0,1.92,1.45,5.41,5.41,0,0,0,2.35.49,5.25,5.25,0,0,0,2.1-.38,3.61,3.61,0,0,0,1.33-.94,3.41,3.41,0,0,0,.7-1.33,5.73,5.73,0,0,0,.2-1.51V14.88H91a4,4,0,0,1-1.78,1.61,5.59,5.59,0,0,1-2.37.52,6.29,6.29,0,0,1-2.45-.47,5.81,5.81,0,0,1-1.94-1.29,5.88,5.88,0,0,1-1.26-1.94,6.45,6.45,0,0,1-.46-2.45,7,7,0,0,1,.43-2.47,6,6,0,0,1,1.23-2A5.57,5.57,0,0,1,84.31,5a6.36,6.36,0,0,1,2.52-.48,5.59,5.59,0,0,1,2.37.53A4.34,4.34,0,0,1,91,6.58h.05V4.86h2.28ZM87.11,6.68A4.12,4.12,0,0,0,85.46,7a3.63,3.63,0,0,0-1.24.86,3.79,3.79,0,0,0-.78,1.32,4.92,4.92,0,0,0-.28,1.68,4,4,0,0,0,1.06,2.92,4.33,4.33,0,0,0,5.77,0,4,4,0,0,0,1.06-2.92,4.93,4.93,0,0,0-.28-1.68A3.8,3.8,0,0,0,90,7.87,3.64,3.64,0,0,0,88.75,7a4.12,4.12,0,0,0-1.65-.32Z"></path><path d="M95.38,4.86h2.28V6.71h.05a3.26,3.26,0,0,1,.61-.87,4.07,4.07,0,0,1,.85-.67,4.49,4.49,0,0,1,1-.44,3.92,3.92,0,0,1,1.11-.16,3.2,3.2,0,0,1,1,.15l-.1,2.45L101.65,7a3.12,3.12,0,0,0-.56-.05,3.34,3.34,0,0,0-2.55.94,4.14,4.14,0,0,0-.89,2.91v6H95.37Z"></path><path d="M102.51,10.86A6.11,6.11,0,0,1,103,8.42a6.41,6.41,0,0,1,11.78,0,6.11,6.11,0,0,1,.49,2.45,6.24,6.24,0,0,1-1.85,4.47,6.49,6.49,0,0,1-9.06,0A6.23,6.23,0,0,1,102.51,10.86Zm2.42,0a4.92,4.92,0,0,0,.28,1.68,3.78,3.78,0,0,0,.78,1.32,3.62,3.62,0,0,0,1.24.86,4.43,4.43,0,0,0,3.29,0,3.63,3.63,0,0,0,1.24-.86,3.8,3.8,0,0,0,.78-1.32,5.22,5.22,0,0,0,0-3.37,3.8,3.8,0,0,0-.78-1.32A3.64,3.64,0,0,0,110.52,7a4.43,4.43,0,0,0-3.29,0,3.63,3.63,0,0,0-1.24.86,3.79,3.79,0,0,0-.78,1.32A4.92,4.92,0,0,0,104.93,10.86Z"></path><path d="M127.36,16.86h-2.28V15H125a3.35,3.35,0,0,1-1.49,1.56,5,5,0,0,1-2.45.59,5.17,5.17,0,0,1-1.67-.27,3.76,3.76,0,0,1-1.38-.82,4,4,0,0,1-.94-1.43,5.46,5.46,0,0,1-.35-2.07V4.85H119v7.09a4,4,0,0,0,.23,1.43,2.61,2.61,0,0,0,.61,1,2.27,2.27,0,0,0,.87.53,3.2,3.2,0,0,0,1,.17,3.72,3.72,0,0,0,1.32-.23,2.74,2.74,0,0,0,1.06-.72,3.4,3.4,0,0,0,.71-1.25,5.7,5.7,0,0,0,.25-1.8V4.86h2.28Z"></path><path d="M129.22,4.86h2.28V6.58h.05a4.34,4.34,0,0,1,1.81-1.49,5.59,5.59,0,0,1,2.37-.53,6.36,6.36,0,0,1,2.52.47,5.57,5.57,0,0,1,1.92,1.34,6,6,0,0,1,1.23,2,7,7,0,0,1,.43,2.48,7.07,7.07,0,0,1-.43,2.49,5.89,5.89,0,0,1-1.23,2,5.64,5.64,0,0,1-1.92,1.33,6.36,6.36,0,0,1-2.52.48,5.57,5.57,0,0,1-2.43-.54,4.15,4.15,0,0,1-1.75-1.48h-.05V24h-2.28Zm6.23,1.82a4.12,4.12,0,0,0-1.64.32,3.63,3.63,0,0,0-1.24.85,3.79,3.79,0,0,0-.78,1.32,5.22,5.22,0,0,0,0,3.37,3.78,3.78,0,0,0,.78,1.32,3.62,3.62,0,0,0,1.24.86,4.43,4.43,0,0,0,3.29,0,3.63,3.63,0,0,0,1.24-.86,3.8,3.8,0,0,0,.78-1.32,5.22,5.22,0,0,0,0-3.37,3.8,3.8,0,0,0-.78-1.32A3.64,3.64,0,0,0,137.1,7a4.12,4.12,0,0,0-1.65-.31Z"></path></g></svg></a></div><div class="css-1ld9npx"><span>Partners</span><div class="css-1ngd2ef"><button type="button" tabindex="0" aria-haspopup="true" aria-expanded="false" class="css-kgzl5k"><span>Domain</span><div class="css-rme1i4"><svg width="7px" height="4px" viewBox="0 0 7 4" version="1.1" xmlns="http://www.w3.org/2000/svg"><g id="chevron-icon-g-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M7,0.444067317 C7,0.564559468 6.95712354,0.668646585 6.87025694,0.756894357 L3.80765253,3.86819403 C3.72134277,3.95587611 3.61888473,4 3.50027842,4 C3.3816721,4 3.27921406,3.95587611 3.19234747,3.86819403 L0.129743059,0.756894357 C0.0434332989,0.668646585 0,0.564559468 0,0.444067317 C0,0.323575166 0.0434332989,0.21948805 0.129743059,0.131805968 C0.216609657,0.0441238863 0.319067695,0 0.437674012,0 L6.56288283,0 C6.68148914,0 6.78394718,0.0441238863 6.87025694,0.131805968 C6.95712354,0.21948805 7,0.323575166 7,0.444067317 Z" id="chevron-icon-path-1" fill="#515B6E"></path></g></svg></div></button><ul aria-hidden="true" class="css-1l3158p"><li role="menuitem" class="css-4t9xop"><a target="_blank" rel="nofollow noopener noreferrer" href="https://www.domain.com.au" url="https://www.domain.com.au">Domain</a></li><li role="menuitem" class="css-4t9xop"><a target="_blank" rel="nofollow noopener noreferrer" href="https://developer.domain.com.au/docs/introduction/" url="https://developer.domain.com.au/docs/introduction/">Domain Group API</a></li><li role="menuitem" class="css-4t9xop"><a target="_blank" rel="nofollow noopener noreferrer" href="https://www.afr.com" url="https://www.afr.com">Australian Financial Review</a></li><li role="menuitem" class="css-4t9xop"><a target="_blank" rel="nofollow noopener noreferrer" href="https://www.smh.com.au" url="https://www.smh.com.au">Sydney Morning Herald</a></li><li role="menuitem" class="css-4t9xop"><a target="_blank" rel="nofollow noopener noreferrer" href="https://www.theage.com.au" url="https://www.theage.com.au">The Age</a></li><li role="menuitem" class="css-4t9xop"><a target="_blank" rel="nofollow noopener noreferrer" href="https://www.oneflare.com.au" url="https://www.oneflare.com.au">OneFlare</a></li><li role="menuitem" class="css-4t9xop"><a target="_blank" rel="nofollow noopener noreferrer" href="https://www.domain.com.au/rural" url="https://www.domain.com.au/rural">Domain Rural</a></li></ul></div></div><div class="css-1d0of1t"><p class="css-3udjqq">© <!-- -->2022<!-- --> domain group</p><ul class="css-9ciuam"><li class="css-nawbvc"><a title="Privacy" target="_blank" rel="nofollow noopener noreferrer" href="https://www.domain.com.au/group/privacy-policy/" url="https://www.domain.com.au/group/privacy-policy/">Privacy</a></li><li class="css-nawbvc"><a title="Terms of Use" target="_blank" rel="nofollow noopener noreferrer" href="https://www.domain.com.au/group/conditions-of-use/" url="https://www.domain.com.au/group/conditions-of-use/">Terms of Use</a></li><li class="css-nawbvc"><a title="Sitemap" target="_blank" rel="nofollow noopener noreferrer" href="https://www.commercialrealestate.com.au/sitemap" url="https://www.commercialrealestate.com.au/sitemap">Sitemap</a></li></ul></div></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HPFJK" height="0" width="0" style="display:none;visibility:hidden" title="Google Tag Manager No Script"></iframe></noscript><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5HPFJK');
          </script><script async="" src="https://cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script><script async="" src="//cdn-gl.imrworldwide.com/v60.js"></script><noscript><img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=f2&amp;cg=commercialrealestate&amp;cc=0&amp;ts=noscript" width="0" height="0" alt=""/></noscript><script id="parsely-cfg" src="//cdn.parsely.com/keys/commercialrealestate.com.au/p.js"></script></body></html>